Breadcrumbs

Índice del artículo

Funciones estadísticas

Máximo y mínimo

Dentro de un rango de celdas podemos calcular cual es el número mayor y el número menor con las siguientes fórmulas: =MAX(rango) =MIN(rango) Por ejemplo si quisiéramos saber cuánto cuesta el artículo más caro de nuestra lista de productos y cuánto el más barato tendríamos que escribir las siguientes fórmulas:

=MAX(B2:B7)

=MIN(B2:B7)

La primera nos dará el costo del artículo de precio unitario mayor (máximo precio unitario) y la segunda nos dará el costo del artículo con el precio menor.

Promedio

La fórmula promedio nos va a hacer el cálculo de la suma total de los valores entre el conteo de valores sumados dentro de un rango.

Digamos que en el ejemplo anterior queremos calcular el promedio del costo unitario de los artículos, es decir el promedio de los valores en la columna B, la fórmula se escribe de la siguiente manera:

=PROMEDIO(B1:B8)

Esto nos dará como resultado el promedio de los valores dentro del rango comprendido entre la celda B1 y la celda B8.

Como ganar dinero vendiendo tus fotos

Hay una gran diversidad de sitios web en donde puedes vender tus fotos, cada uno tiene sus políticas, condiciones, registro etc. Si tu quieres comenzar a tener un ingreso extra vendiendo tus fotografías en línea a través te estos sitios, te recomendamos suscribirte a Photography Jobs Online donde tendrás las herramientas y consejos necesarios para  tener un dinero adicional e incluso, si es de tu interés, emprender tu negocio como fotógrafo profesional.