Breadcrumbs

Índice del artículo

Funciones estadísticas

 

Máximo y mínimo

Dentro de un rango de celdas podemos calcular cual es el número mayor y el número menor con las siguientes fórmulas: =MAX(rango) =MIN(rango) Por ejemplo si quisiéramos saber cuánto cuesta el artículo más caro de nuestra lista de productos y cuánto el más barato tendríamos que escribir las siguientes fórmulas:

=MAX(B2:B7)

=MIN(B2:B7)

La primera nos dará el costo del artículo de precio unitario mayor (máximo precio unitario) y la segunda nos dará el costo del artículo con el precio menor.

Promedio

La fórmula promedio nos va a hacer el cálculo de la suma total de los valores entre el conteo de valores sumados dentro de un rango.

Digamos que en el ejemplo anterior queremos calcular el promedio del costo unitario de los artículos, es decir el promedio de los valores en la columna B, la fórmula se escribe de la siguiente manera:

=PROMEDIO(B1:B8)

Esto nos dará como resultado el promedio de los valores dentro del rango comprendido entre la celda B1 y la celda B8.

Compra Bitcoin en Mexico

Bitso es la applicacion que te permite comprar y vender Bitcoin, Ethereum y otras criptomonedas en México. Puedes hacer depósitos via SPEI, en tiendas de conveniencia como 7-eleven y otros. Entra al mercado de compraventa de bitcoin (BTC) por Pesos Mexicanos (MXN) más grande del mundo.

Ir a "Bitso - Bitcoin con Pesos Mexicanos "